Search found 1 match

by DCCR
Sat Oct 03, 2020 10:08 am
Forum: Atomicorp Modsecurity Rules Support
Topic: Support for Ubuntu 20.04
Replies: 1
Views: 1583

Support for Ubuntu 20.04

I imagine this is similar with the CentOS 8 compatibility question. Plesk states: Atomic (tortix) ModSecurity ruleset is not available because Atomic doesn’t support Ubuntu 20.04 yet; https://support.plesk.com/hc/en-us/articles/360015594400-Ubuntu-20-04-support-in-Plesk However, on the CentOS questi...