HELP atomic-php52-soap.rpm !

Support/Development for PHP
guimas
New Forum User
New Forum User
Posts: 1
Joined: Thu Jan 14, 2016 6:03 pm
Location: Brazil

HELP atomic-php52-soap.rpm !

Unread post by guimas »

Good night folks

First, sorry for my english

I need to install a system that only works with php5.2.17. I managed to download and install packages atomic-php52, atomic-php52-common, atomic-php52-mysql, atomic-php52-mssql, pdo, mbstring. But I could not find the package atomic-php52-soap. It seems is no longer available in the atomic repository. :cry: :cry:

I wonder if someone could direct me where to download or even if it can pass the package. :P

My operating system is CentOS 6.5

thank you all
scott
Atomicorp Staff - Site Admin
Atomicorp Staff - Site Admin
Posts: 8330
Joined: Wed Dec 31, 1969 8:00 pm
Location: earth
Contact:

Re: HELP atomic-php52-soap.rpm !

Unread post by scott »

Sure, its available from our Nucleus repo which requires a subscription. You can create that here:

https://www.atomicorp.com/amember/cart/ ... t/id/32/c/
Post Reply